<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" >
    <head>
        <meta http-equiv="content-type" content="text/html; charset=utf-8">
	<meta name="google-site-verification" content="LH7IS2h5qtqWn_jIVsDA-6z9ASbbJLeqYIwBHbm6sN0" />
	<meta name="author" content="Le Moniteur des pharmacies.fr">
	<meta name="apple-itunes-app" content="app-id=371677693">
	<meta name="google-play-app" content="app-id=com.wolters-kluwer.wkpharmaactus">
    	<title>Accessibilité : une nouvelle obligation pour le 23 octobre 2017 - 14/06/2017 - Actu - Le Moniteur des pharmacies.fr</title>
    <meta itemprop="dateCreated" content="2017-06-14" /><meta itemprop="dateModified" content="2017-06-14" /><meta itemprop="datePublished" content="2017-06-14" /><meta itemprop="inLanguage"content="fr_FR" /><meta itemprop="copyrightHolder" content="Le Moniteur des Pharmacies" /><meta itemprop="copyrightYear" content="2015" /><meta itemprop="provider" content="Newsmed" /><meta itemprop="Headline" content="Accessibilité : une nouvelle obligation pour le 23 octobre 2017 - 14/06/2017" /><meta itemprop="genre" content="News" /><meta itemprop="articleSection" content="Actus socio-professionnelles" />    
	    <meta property="og:image" content="/images/b71/eb14a6ea3877e10f17eb785952f9d.jpg" />
             <meta property="og:type" content= Article />
    	 <meta property="og:site_name" content="Le Moniteur des pharmacie.fr"  />
					 <link rel="canonical" href="http://www.lemoniteurdespharmacies.fr/actu/actualites/actus-socio-professionnelles/170614-accessibilite-une-nouvelle-obligation-pour-le-23-octobre-2017.html" />
		 <meta property="og:url" content="http://www.lemoniteurdespharmacies.fr/actu/actualites/actus-socio-professionnelles/170614-accessibilite-une-nouvelle-obligation-pour-le-23-octobre-2017.html" />
			    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Les pharmacies ont jusqu’au 23 octobre 2017 pour mettre à la disposition des patients leur registre d’accessibilité. Cette nouvelle obligation pr"/>
<meta name="news_keywords" content="handicapé, officine, accessible, équipement, consultable, registre, pharmacie, local, travail, accessibilité, obligation, "/>
<meta name="robots" content="index,follow"/>
<meta ="" content=""/>
    <link rel="stylesheet" type="text/css" href="/ressources/css/style_reset.css" />
    <link rel="stylesheet" type="text/css" href="/ressources/css/bootstrap.min.css" media="all"/>
	<link rel="stylesheet" type="text/css" href="/css/styles_mobile.css?v=1482225679" />
	<link rel="stylesheet" href="/ressources/css/jquery.smartbanner.css" type="text/css" media="screen">
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <link rel="stylesheet" type="text/css" href="/css/regroup.min.css?v=1491305001" />
    <link rel="stylesheet" type="text/css" media="print" href="/ressources/css/print-panier.css?v=1480606265" />
    <link rel="stylesheet" type="text/css"  href="/ressources/css/ui-lightness/jquery-ui-1.8.21.custom.css" />
    <link rel="stylesheet" type="text/css"  href="/ressources/css/bb5_ui.css" />
	<!--
    <script type="text/javascript" src="/ressources/js/apis_google/jquery.min.js"></script>
	-->
    <!-- js combined  api.js,jquery.min.js,platform.js -->
    <script type="text/javascript" src="/js/combined.js">
        {lang: 'fr'}
    </script>

    <!-- js combined  mydropdown.js,jquery.bxslider.min.js-->
    <!--<script type="text/javascript" src="/ressources/js/mydropdown.js"></script>
    <script type="text/javascript" src="/ressources/js/jquery.bxslider.min.js"></script>-->
    <script type="text/javascript" src="/ressources/js/mydropdown_jquery_combined.js"></script>
    <meta property="og:title" content="Accessibilité : une nouvelle obligation pour le 23 octobre 2017 - 14/06/2017 - Actu - Le Moniteur des pharmacies.fr" />
    <link rel="icon" type="image/png" href="/img/site/favicon.png" />

	<script>
	var _prum = [['id', '561aa3f4abe53d2f68bda167'],
	['mark', 'firstbyte', (new Date()).getTime()]];
	(function() {
	var s = document.getElementsByTagName('script')[0]
	, p = document.createElement('script');
	p.async = 'async';
	p.src = '/ressources/js/pingdom/prum.min.js';
	s.parentNode.insertBefore(p, s);
	})();
	</script>
    <script type='text/javascript'>
        function send_index_cookie(index){
            var name="index_cookie";
            var value=index;
            var days=30;
            var expires;
            if (days) {
                var date = new Date();
                date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
                expires = "; expires=" + date.toGMTString();
            } else {
                expires = "";
            }
            document.cookie = name + "=" + value + expires + "; path=/";
        }
    </script>
	<!-- fin script -->
   <!-- <script src="/ga_social_tracking.js" type="text/javascript"></script> -->
    <script src="/ga_social_tracking.js" type="text/javascript"></script>

    <!-- LinkedIn Share Button tracking-->
    <script type="text/javascript">
        function LinkedInShare() { _gaq.push(['_trackSocial', 'LinkedIn', 'Share']); }
    </script>
	
	<!-- smartadserver -->
    <script src="http://r.sascdn.com/config.js?nwid=1048" type="text/javascript" async></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function () {
            sas.setup({domain: "http://www.smartadserver.com", async: true});
        });
    </script>
	
	<!-- mailchimp -->
	<script type="text/javascript">
    var $mcGoal = {'settings':{'uuid':'3f8b2ac2699db8e93b6b79009','dc':'us13'}};
    (function() {
         var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
        sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
    })(); 
	</script>
</head><body>
<script type='text/javascript'>dataLayer = [{'statut': 'Non identifié','profession': '','userbcube': '','userID': ''}];</script>

        
        <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZM75"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5RZM75');</script>
<!-- End Google Tag Manager -->
        
    <div id="bb-loader" style="display:none;">Loading</div>

        <!-- BB5 SITE WRAPPER -->
        <div id="bb5-site-wrapper">
            <div class="container-fluid" id="entete">
    <div id="fb-root"></div>
    <!--googleoff: index-->
<style type="text/css">
    .abo{
        background-color: #E3001B;
        padding: 1px 10px !important;
        border-radius: 5px;
        color: white;
        margin-left:8px;
        margin-top: 2px;
        height: 19px !important;
        margin-bottom: 2px;
    }

    .abo:hover{background-color: #E3001B !important;}

    .img_pub{margin-top:15px;}

    #topbar li {
        border-right: 0px solid white;
        /* background-color: #000 !important;*/
    }

    #topbar .btn-group {
        margin-top: 1px;
    }

    #topbar form {
        margin-left: 13px;
        margin-top: 1px;
    }

    .contactHeader{
        background-image: url('/images/depot/contacts.png');
        background-repeat: no-repeat;
        background-position: 10px 4px;
        padding-left: 35px;
        height:20px;
        color:#fff;
        font-size:11px;
        display:inline-block;
        height: 25px;
        padding-top: 2px;
    }

    .contactHeader:hover{
        color:#ccc;
        text-decoration: none;
    }

    .feederizz {
        padding: 1px;
        background: #e2001a;
        border-radius: 10px;
        -moz-border-radius: 10px;
        -webkit-border-radius: 10px;
        color:#fff;
        display:inline-block;
        line-height: 11px;
        padding: 3px 5px 3px 5px;
        font-size: 11px;
    }

    .enVoitureSimone{
        display:inline-block;
    }

    #logo-header{text-align:center;}
    #logo-header>a {display:inline-block}
    @media (max-width:768px) {#logo-header{margin:5px auto;}}
    @media (min-width:960px) {#logo-header{float:left;}}
    #topbar ul.dropdown-menu a:hover [class^="icon-"]{background-image: url("/ressources/img/glyphicons-halflings.png");}
    #header #topbar ul.dropdown-menu li a {margin:0 !important;padding:2px 5px !important}
</style>
<div id="header" class="row">
                <style type="text/css">
    #topbar ul.dropdown-menu a:hover [class^="icon-"]{background-image: url("/ressources/img/glyphicons-halflings.png");}
    #header #topbar ul.dropdown-menu li a {margin:0 !important;padding:2px 5px !important}
</style>
<div class="navbar" id="topbar">
    <div class="navbar-inner">
        <div class="container row-fluid contenu-nav">
            <div class="nav-collapse span2" style="min-height:20px; ">
                <a href="/contact.html" class="contactHeader">Contact</a>
            </div>
            <div class="nav-collapse span9 pull-right" id="nav-droite" style="min-height:20px; padding-right:4px;">
                <!--  <ul class="nav"> -->
                <ul class="nav">
                    <li style="background-color: #000 !important"><a href="/abonnements.html" class="abo">S'abonner</a></li>

                    <li style="background-color: #000 !important; margin-left:10px;">
                        <a href="/boutique/my-account/basket.html" class="enVoitureSimone"><img src="/images/depot/panier.png">
                                                    </a>
                    </li>
                    

                    <li id="recherche_google">
                        <form method="GET" target="_self" action="/recherche-dans-le-site.html" id="suggestion_form">
                            <div class="input-append">
                                <input class="span2" id="appendedInputButton" maxlength="256" type="text" name="text" placeholder="Rechercher sur le site…" style="height:25px">
                                <button class="btn" type="submit" style="height:25px"><i class="icon-search"></i></button>
                            </div>
                        </form>
                    </li>

                                            <script type="text/javascript">
                            $(document).ready(function() {
                                document.getElementById("iconUser").style.color = "black";
                                document.getElementById("iconDeconnect").style.display = "none";
                            });
                        </script>
                        <div class="btn-group">
                            <a class="btn btn-mini" href="/espace-membre/creer-un-compte.html">Créer un compte</a>
                            <a class="btn btn-mini" href="/espace-membre/s-identifier.html?redirect=http://www.lemoniteurdespharmacies.fr/actu/actualites/actus-socio-professionnelles/170614-accessibilite-une-nouvelle-obligation-pour-le-23-octobre-2017.html" id="btnCnx2"><i class="icon-user"></i>&nbsp;S'identifier</a>
                            <!--<iframe src="http://annonces.lemoniteurdespharmacies.fr/TRAFFICPA_NEWSMED/ANNONCE/deconnexion.asp" style="display:none;"></iframe>-->
                        </div>
                                    </ul>
            </div>
        </div>
    </div>
</div>


    <style>
        #connexionModal .modal-header{background:#eee;border-top-left-radius: 5px;border-top-right-radius: 5px;}
        #connexionModal h3{font-size:20px;text-align:center}
        #connexionModal .modal-body p{font-size:13px}
        #connexionModal .btn:hover,#connexionModal .btn:focus {color:#333}
        #connexionModal.modal {
			top:auto;left:auto; 
			right: -250px;
			bottom:0;margin-left:0;  
			 opacity: 0;
			-webkit-transition: opacity 0.3s ease-out, bottom 0.3s ease-out;
			-moz-transition: opacity 0.3s ease-out, bottom 0.3s ease-out;
			-o-transition: opacity 0.3s ease-out, bottom 0.3s ease-out;
			transition: opacity 0.3s ease-out, bottom 0.3s ease-out;
		}
		#connexionModal.modal.fade.in{right:0; opacity: 1;top:auto;bottom:0 !important; position: fixed !important;}
		@media (min-width: 480px) {#connexionModal.modal {width:22%;}}
		@media screen and (max-width:768px) {
			#connexionModal.modal.fade.in{margin: 15px;}
		}
    </style>
    <div id="connexionModal" class="modal hide fade">
        <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Fermer">&times;</button>
            <h3>Identifiez-vous</h3>
        </div>
        <div class="modal-body">
            <p><strong>Professionnels de santé, accédez à plus de contenu, réagissez aux actus et bénéficiez de tous les avantages en vous connectant à votre espace personnel.</strong></p>
            <p>Si vous n'avez pas de compte, <a href="/espace-membre/creer-un-compte.html" style="text-decoration:underline;" class="cta-link" onclick="ga('send', 'event', 'popup', 'Click', 'popup lien creer compte');">vous pouvez en créer un gratuitement !</a><br>&nbsp;</p>
            <p class="text-center"><a href="/espace-membre/creer-un-compte.html" class="btn cta-link" onclick="ga('send', 'event', 'popup', 'Click', 'popup bouton creer compte');">Créer un compte</a> <a href="/espace-membre/s-identifier.html" class="btn cta-link" onclick="ga('send', 'event', 'popup', 'Click', 'popup bouton identifier');"><i class="icon-user"></i> S'identifier</a></p>
        </div>
    </div>
    <script>

        function createCookie(name,value,days) {
            if (days) {
                var date = new Date();
                date.setTime(date.getTime()+(days*24*60*60*1000));
                var expires = "; expires="+date.toGMTString();
            }
            else var expires = "";
            document.cookie = name+"="+value+expires+"; path=/";
        }

        function readCookie(name) {
            var nameEQ = name + "=";
            var ca = document.cookie.split(';');
            for(var i=0;i < ca.length;i++) {
                var c = ca[i];
                while (c.charAt(0)==' ') c = c.substring(1,c.length);
                if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
            }
            return null;
        }

        function eraseCookie(name) {
            createCookie(name,"",-1);
        }
		
		$(function() {
				var current_url = window.location.href;
				//console.log(current_url);
				var affiche_popup = true; 
				var exclusions = [
				'/revues/abonnement-mpl.html', //page abo
				'/boutique/livres/', // fiche ouvrage
				'/boutique/search.php', //boutique recherche
				'/boutique/selection-du-libraire', // selection du libraire
				'/boutique/livraison.html', //boutique livraison
				'/boutique/telechargement-catalogue.html', // boutique catalogue
				'/je-m-abonne', // Pages abonnement
				'/je-me-reabonne', // Pages reabo
				'/espace-membre/creer-un-compte', // Créer compte
				'/espace-membre/s-identifier', // page de connexion
				'/espace-membre/mon-compte', // Mon compte
				'/espace-membre/mes-informations', // Mes informations
				'/transaction/espace-vendeurs/historique-de-mes-annonces.html', // Mes annonces
				'/actu/newsletters/s-inscrire-aux-newsletters.html', //Mes newsletters
				'/espace-membre/mot-de-passe-oublie.html', // mot de passe oublie
				'/my-account/my-alerts', // Mes alertes
				'/boutique/inscription-newsletter-boutique', // inscription newsletter boutique
				'/formation/dpc/inscription', // inscription DPC
				'/transaction/passer-une-annonce/le-moniteur-des-pharmacies-transaction-d-officine.html',
				'/transaction/espace-vendeurs/le-moniteur-immobilier-et-divers.html',
				'/transaction/passer-une-annonce/le-moniteur-des-pharmacies-immobilier-et-services-divers-depot.html',
				'/transaction/espace-vendeurs/historique-de-mes-annonces.html'
				];
				
				$.each( exclusions, function( key, url ) {
					//console.log(key + ": " + url +  " indexof = " + current_url.indexOf(url) );
					if( current_url.indexOf(url) >= 0 ) {
						affiche_popup = false;
						return false;
					}
					
				});
				
				if(affiche_popup){

					// à partir de la 3e page visitee, on affiche la popup et si c'est 30 jours après
					if(readCookie('nb_pages_vues')){
						var nb_pages_vues = readCookie('nb_pages_vues');
						var cta = readCookie('cta');
						//console.log('cookie existe : nb_pages_vues = ' +nb_pages_vues + '  cta = '+cta  );
						
						if ( (nb_pages_vues >= 3) &&  (cta === null) ) {
							//console.log('nb_pages_vues >=' + nb_pages_vues + " cta === null " );
							setTimeout(function() {						
								$('#connexionModal').modal({show:true, backdrop: false, keyboard: true});
							}, 1500);
						}
						nb_pages_vues++;
						createCookie('nb_pages_vues', nb_pages_vues);
					
					}else{
						//console.log('cookie nexiste pas');
						createCookie('nb_pages_vues', 1);
					}
				
				}

				$( ".cta-link" ).click(function() {
					//console.log('il y a un clic sur le bouton ');
					createCookie('cta', 1,30);
				});
			
		});
    </script>
				
		<script type="text/javascript">
		$(function () {
			$( ".form-abo-privilege" ).submit(function( event ) {
				$('#popupPrivilege').modal({show:true, backdrop: true, keyboard: true});
			  event.preventDefault();
			});
		});
		</script>	

        
        </div>


<div id="header-univers" class="row-fluid">

    <div id="logo-header">
        <a href="/"><img src="http://www.lemoniteurdespharmacies.fr/img/site/logo-mpl2.jpg" alt="Le Moniteur des pharmacies.fr" id="logo"></a> 
    </div>

    <style>
    #sites {
        width: 670px !important;
        z-index: 1 !important;
        text-align: left;
        margin: 7px 0;
        display: inline-block
    }
    
    #sites .imgtop {
        display: inline-block !important;
        width: 85px;
        margin: 0 2px;
        box-shadow: 0 0 3px #c9c9c9;
        text-align: center;
    }
    
    #sites .imgtop:hover {
        box-shadow: 0 0 4px #e3001b
    }
    #sites .imgtop,
    #sites img{height:28px}
</style>
<div id="sites" class="hidden-phone pull-right">
    <a href="/revues/le-moniteur-des-pharmacies/univers.html" class="imgtop">
        <img src="/img/site/moniteur-pharmacies.gif" title="Le Moniteur des pharmacies" alt="Le Moniteur des pharmacies">
    </a>

    <a href="/revues/pharmacien-manager/univers.html" class="imgtop">
        <img src="/images/depot/logo-phm-2016.png" title="Pharmacien manager" alt="Pharmacien Manager">
    </a>

    <a href="/revues/porphyre/univers.html" class="imgtop">
        <img src="/img/site/porphyre.jpg" title="Porphyre" alt="Porphyre">
    </a>

    <a href="/revues/pharmavet/univers.html" class="imgtop">
        <img src="/img/site/pharmavet.jpg" title="PharmaVet" alt="PharmaVet">
    </a>
    <a href="/legislation/service-moniteur-expert/le-moniteur-expert.html" class="imgtop">
        <img alt="Le Moniteur expert" title="Le Moniteur expert" src="/img/site/logo-moniteur-expert-nouveau.jpg">
    </a>

    <!-- 19/05/2016 #3517 - Ajout logo DPC -->
    <a href="/formation/dpc.html" class="imgtop">
        <img src="/ressources/upload/site/pharma/entete/moniteur-pharmacies-dpc.jpeg" title="Le Moniteur des pharmacies - DPC" alt="DPC">
    </a>
	<a href="/formation/e-formations-du-moniteur-des-pharmacies/les-16-thematiques-de-formation.html" class="imgtop">
        <img src="/ressources/upload/site/pharma/entete/logo_formation_mpl.png" title="Le Moniteur des pharmacies - DPC" alt="DPC">
    </a>
</div></div>

<!--googleon: index-->    <!--googleoff: index--> 
<div class="navbar navbar-default" role="navigation" id="onglets">
    <div class="container">

        <div class="navbar-inner">
            <a class="btn btn-navbar" data-toggle="collapse" data-target=".main-nav" id="userNav"><span class="icon-align-justify"></span></a>
            <a class="btn btn-navbar" id="iconDeconnect" href="/?logout=true"><span class="icon-remove"></span></a>
            <a class="btn btn-navbar" id="userToogle" href="/espace-membre/mon-compte.html"><span class="icon-user" id="iconUser"></span></a>
            

			<div class="nav-collapse collapse main-nav">
                <ul class="nav">
                    <li class="dropdown"><a href="/" class="dropdown-toggle">
					
							 <img src="/img/site/onglet_home.png">
							 
                        </a></li>
                    <li class="divider-vertical"></li>
                                                        <li class="dropdown">
                                        <a id="drop6b9a8ccd58cdbefed6d413a567d41172" href="/revues/le-moniteur-des-pharmacies/univers.html" target="_self" role="button" class="dropdown-toggle" data-toggle="dropdown">Revues</a>
                                        <ul class="dropdown-menu" role="menu" aria-labelledby="drop6b9a8ccd58cdbefed6d413a567d41172">
                                                                                                                            <li class="menu"  id="sm1">
									
                                                                                        <div style="color:#4b4b4b; font-weight:bold; padding-left:10px;">Le Moniteur des Pharmacies</div>
                                            
                                            <!--
                                            <a tabindex="-1" href="/revues/le-moniteur-des-pharmacies/univers.html" target="_self">Le Moniteur des Pharmacies</a>  
                                            -->
                                                <ul class="sous-menu">
                                                                                        
                                                        <li><a tabindex="-1"  id="1n3" href="/revues/le-moniteur-des-pharmacies/article.html" target="_self">Sommaire du dernier numéro</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="1n3" href="/recherche-dans-le-site.html?from=0&cat=Revues&rev=Le+Moniteur+des+Pharmacies&t=date" target="_self">Archives</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="1n3" href="/revues/le-moniteur-des-pharmacies/je-m-abonne.html" target="_self">S'abonner</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="1n3" href="/actu/newsletters/s-inscrire-aux-newsletters.html" target="_self">Newsletters</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="1n3" href="/revues/le-moniteur-des-pharmacies/edition-numerique.html" target="_self">Lire l'édition numérique</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="1n3" href="/revues/le-moniteur-des-pharmacies/cahiers-formation.html" target="_self">Cahiers Formation</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="1n3" href="/revues/le-moniteur-des-pharmacies/forum.html" target="_self">Forum</a></li>
                                                    


                                                                                                                            </ul>
                                </li>
                                                                            <li class="menu"  id="sm2">
									
                                                                                        <div style="color:#4b4b4b; font-weight:bold; padding-left:10px;">Pharmacien manager</div>
                                            
                                            <!--
                                            <a tabindex="-1" href="/revues/pharmacien-manager/univers.html" target="_self">Pharmacien manager</a>  
                                            -->
                                                <ul class="sous-menu">
                                                                                        
                                                        <li><a tabindex="-1"  id="2n3" href="/revues/pharmacien-manager/article.html" target="_self">Sommaire du dernier numéro</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="2n3" href="/recherche-dans-le-site.html?from=0&cat=Revues&rev=Pharmacien+manager&t=date" target="_self">Archives</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="2n3" href="/revues/pharmacien-manager/je-m-abonne.html" target="_self">S'abonner</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="2n3" href="/actu/newsletters/s-inscrire-aux-newsletters.html" target="_self">Newsletter</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="2n3" href="/revues/pharmacien-manager/videos-points-de-vente.html" target="_self">Les vidéos de la revue</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="2n3" href="/revues/pharmacien-manager/lire-l-edition-numerique.html" target="_self">Lire l'édition numérique</a></li>
                                                    


                                                                                                                            </ul>
                                </li>
                                                                            <li class="menu"  id="sm3">
									
                                                                                        <div style="color:#4b4b4b; font-weight:bold; padding-left:10px;">Porphyre</div>
                                            
                                            <!--
                                            <a tabindex="-1" href="/revues/porphyre/univers.html" target="_self">Porphyre</a>  
                                            -->
                                                <ul class="sous-menu">
                                                                                        
                                                        <li><a tabindex="-1"  id="3n3" href="/revues/porphyre/article.html" target="_self">Sommaire du dernier numéro</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="3n3" href="/recherche-dans-le-site.html?from=0&cat=Revues&rev=Porphyre&t=date" target="_self">Archives</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="3n3" href="/revues/porphyre/je-m-abonne.html" target="_self">S'abonner</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="3n3" href="/actu/newsletters/s-inscrire-aux-newsletters.html" target="_self">Newsletter</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="3n3" href="/revues/porphyre/lire-l-edition-numerique.html" target="_self">Lire l'édition numérique</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="3n3" href="/revues/porphyre/forum.html" target="_self">Forum</a></li>
                                                    


                                                                                                                            </ul>
                                </li>
                                                                            <li class="menu"  id="sm4">
									
                                                                                        <div style="color:#4b4b4b; font-weight:bold; padding-left:10px;">Pharmavet</div>
                                            
                                            <!--
                                            <a tabindex="-1" href="/revues/pharmavet/univers.html" target="_self">Pharmavet</a>  
                                            -->
                                                <ul class="sous-menu">
                                                                                        
                                                        <li><a tabindex="-1"  id="4n3" href="/revues/pharmavet/article.html" target="_self">Sommaire du dernier numéro</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="4n3" href="/recherche-dans-le-site.html?from=0&cat=Revues&rev=Pharmavet&t=date" target="_self">Archives</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="4n3" href="/revues/pharmavet/je-m-abonne.html" target="_self">S'abonner</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="4n3" href="/revues/pharmavet/lire-l-edition-numerique.html" target="_self">Lire l'édition numérique</a></li>
                                                    


                                                                                                                            </ul>
                                </li>
                                                                    <li class="divider-vertical"></li>
                                                                </ul>
                                </li>
                                                                    <li class="divider-vertical"></li>
                                                                    <li class="dropdown active">
                                        <a id="drop3c9a8b48011b6222b11a4dbc96918969" href="/actu/actualites/actus-socio-professionnelles.html" target="_self" role="button" class="dropdown-toggle" data-toggle="dropdown">Actu</a>
                                        <ul class="dropdown-menu" role="menu" aria-labelledby="drop3c9a8b48011b6222b11a4dbc96918969">
                                                                                                                            <li class="menu"  id="sm5">
									
                                                                                        <a tabindex="-1" href="/actu/actualites.html" target="_self">
                                            Actualités                                            </a>
										
                                            
                                            <!--
                                            <a tabindex="-1" href="/actu/actualites.html" target="_self">Actualités</a>  
                                            -->
                                                <ul class="sous-menu">
                                                                                        
                                                        <li><a tabindex="-1"  id="5n3" href="/actu/actualites/actus-socio-professionnelles.html" target="_self">Actus socio-professionnelles</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="5n3" href="/actu/actualites/actus-medicaments.html" target="_self">Actus médicaments</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="5n3" href="/actu/actualites/actus-tendances-1.html" target="_self">Actus tendances</a></li>
                                                    


                                                                                                                            </ul>
                                </li>
                                                                            <li class="menu"  id="sm6">
									
                                                                                        <div style="color:#4b4b4b; font-weight:bold; padding-left:10px;">Calendriers et agendas</div>
                                            
                                            <!--
                                            <a tabindex="-1" href="/actu/calendriers-et-agendas.html" target="_self">Calendriers et agendas</a>  
                                            -->
                                                <ul class="sous-menu">
                                                                                        
                                                        <li><a tabindex="-1"  id="6n3" href="/actu/calendriers-et-agendas/manifestations-et-evenements.html" target="_self">Manifestations et événements</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="6n3" href="/actu/calendriers-et-agendas/campagnes-publicitaires.html" target="_self">Campagnes publicitaires</a></li>
                                                    


                                                                                                                            </ul>
                                </li>
                                                                            <li class="menu"  id="sm7">
									
                                                                                        <div style="color:#4b4b4b; font-weight:bold; padding-left:10px;">Newsletters</div>
                                            
                                            <!--
                                            <a tabindex="-1" href="/actu/newsletters/s-inscrire-aux-newsletters.html" target="_self">Newsletters</a>  
                                            -->
                                                <ul class="sous-menu">
                                                                                        
                                                        <li><a tabindex="-1"  id="7n3" href="/actu/newsletters/s-inscrire-aux-newsletters.html" target="_self">s'inscrire/gérer mes newsletters</a></li>
                                                    


                                                                                                                            </ul>
                                </li>
                                                                            <li class="menu"  id="sm8">
									
                                                                                        <div style="color:#4b4b4b; font-weight:bold; padding-left:10px;">Application</div>
                                            
                                            <!--
                                            <a tabindex="-1" href="/actu/applications/telecharger-l-appli-actu.html" target="_self">Application</a>  
                                            -->
                                                <ul class="sous-menu">
                                                                                        
                                                        <li><a tabindex="-1"  id="8n3" href="/application-mobile.html" target="_self">Télécharger l'appli</a></li>
                                                    


                                                                                                                            </ul>
                                </li>
                                                                            <li class="menu"  id="sm9">
									
                                                                                        <div style="color:#4b4b4b; font-weight:bold; padding-left:10px;">Réseaux sociaux</div>
                                            
                                            <!--
                                            <a tabindex="-1" href="/actu/reseaux-sociaux.html" target="_self">Réseaux sociaux</a>  
                                            -->
                                                <ul class="sous-menu">
                                                                                        
                                                        <li><a tabindex="-1"  id="9n3" href="https://twitter.com/moniteur_news" target="_blank">Nous suivre sur twitter</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="9n3" href="https://www.facebook.com/moniteur.pharmacies" target="_blank">Nous suivre sur Facebook</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="9n3" href="http://fr.viadeo.com/fr/company/le-moniteur-des-pharmacies" target="_blank">Nous suivre sur Viadéo</a></li>
                                                    


                                                                                                                            </ul>
                                </li>
                                                                    <li class="divider-vertical"></li>
                                                                </ul>
                                </li>
                                                                    <li class="divider-vertical"></li>
                                                                    <li class="dropdown">
                                        <a id="drop9384c2d8af03e7f33d3b9e57c06e65a2" href="/comptoir/medicaments/medicaments.html" target="_self" role="button" class="dropdown-toggle" data-toggle="dropdown">Comptoir</a>
                                        <ul class="dropdown-menu" role="menu" aria-labelledby="drop9384c2d8af03e7f33d3b9e57c06e65a2">
                                                                                                                            <li class="menu"  id="sm10">
									
                                                                                        <div style="color:#4b4b4b; font-weight:bold; padding-left:10px;">Médicaments</div>
                                            
                                            <!--
                                            <a tabindex="-1" href="/medicaments-a-delivrance-particuliere.html" target="_self">Médicaments</a>  
                                            -->
                                                <ul class="sous-menu">
                                                                                        
                                                        <li><a tabindex="-1"  id="10n3" href="/comptoir/medicaments/regles-d-affichage-des-prix-a-partir-du-1er-juillet-2015.html" target="_self">Règles d'affichage des prix à partir du 1er juillet 2015</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="10n3" href="/comptoir/medicaments/modification-du-taux-de-remboursement.html" target="_self">Modification du taux de remboursement</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="10n3" href="/comptoir/medicaments/arrets-de-commercialisation.html" target="_self">Arrêts de commercialisation</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="10n3" href="/comptoir/medicaments/medicaments-veterinaires.html" target="_self">Médicaments vétérinaires</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="10n3" href="/comptoir/medicaments/medicinfo.html" target="_self">MédicInfo - Fiches et répertoire des médicaments</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="10n3" href="/medicaments-a-delivrance-particuliere.html" target="_self">Médicaments à délivrance particulière</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="10n3" href="/comptoir/medicaments/excipients-a-effet-notoire.html" target="_self">Excipients à effet notoire</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="10n3" href="/upload/comptoir/grille_delivrance_avk.pdf" target="_self">Grille d'aide à la délivrance des AVK</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="10n3" href="/ressources/upload/imgnewspha/pharmacie/WkPharma/Comptoir/Fiche-HBPM-octobre2013.pdf" target="_self">Grille d'aide à la délivrance des HBPM</a></li>
                                                    


                                                                                                                            </ul>
                                </li>
                                                                            <li class="menu"  id="sm11">
									
                                                                                        <div style="color:#4b4b4b; font-weight:bold; padding-left:10px;">Conseil</div>
                                            
                                            <!--
                                            <a tabindex="-1" href="/comptoir/conseil/aide-memoire-pharmacien.html" target="_self">Conseil</a>  
                                            -->
                                                <ul class="sous-menu">
                                                                                        
                                                        <li><a tabindex="-1"  id="11n3" href="/comptoir/conseil/aide-memoire-pharmacien.html" target="_self">Aide-mémoire pour pharmaciens sur le conseil</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="11n3" href="/comptoir/conseil/fiches-conseils-patients.html" target="_self">Fiches conseils pour le patient</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="11n3" href="/comptoir/conseil/videos-de-manipulation-de-materiels.html" target="_self">Vidéos manipulation matériel</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="11n3" href="/comptoir/conseil/concours-de-dispensation.html" target="_self">Concours de dispensation d'ordonnance</a></li>
                                                    


                                                                                                                            </ul>
                                </li>
                                                                    <li class="divider-vertical"></li>
                                                                </ul>
                                </li>
                                                                    <li class="divider-vertical"></li>
                                                                    <li class="dropdown">
                                        <a id="drop5972dc8d644f9da332b84772c9748331" href="/formation/e-formations-du-moniteur-des-pharmacies/les-16-thematiques-de-formation.html" target="_self" role="button" class="dropdown-toggle" data-toggle="dropdown">Formation</a>
                                        <ul class="dropdown-menu" role="menu" aria-labelledby="drop5972dc8d644f9da332b84772c9748331">
                                                                                                                            <li class="menu"  id="sm12">
									
                                                                                        <div style="color:#4b4b4b; font-weight:bold; padding-left:10px;">Cahiers Formation du Moniteur des pharmacies</div>
                                            
                                            <!--
                                            <a tabindex="-1" href="/revues/le-moniteur-des-pharmacies/cahiers-formation.html" target="_self">Cahiers Formation du Moniteur des pharmacies</a>  
                                            -->
                                                <ul class="sous-menu">
                                                                                        
                                                        <li><a tabindex="-1"  id="12n3" href="/revues/le-moniteur-des-pharmacies/cahiers-formation.html" target="_self">Consulter les cahiers Formation</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="12n3" href="/formation/cahiers-formation-du-moniteur-des-pharmacies/bibliographies.html" target="_self">Accéder aux bibliographies</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="12n3" href="/formation/cahiers-formation-du-moniteur-des-pharmacies/declarations-publiques-d-interets.html" target="_self">Les déclarations publiques d’intérêts</a></li>
                                                    


                                                                                                                            </ul>
                                </li>
                                                                            <li class="menu"  id="sm13">
									
                                                                                        <div style="color:#4b4b4b; font-weight:bold; padding-left:10px;">Formations du Moniteur des pharmacies</div>
                                            
                                            <!--
                                            <a tabindex="-1" href="/formation/e-formations-du-moniteur-des-pharmacies/decouvrir-le-catalogue.html" target="_self">Formations du Moniteur des pharmacies</a>  
                                            -->
                                                <ul class="sous-menu">
                                                                                        
                                                        <li><a tabindex="-1"  id="13n3" href="/formation/e-formations-du-moniteur-des-pharmacies/les-16-thematiques-de-formation.html" target="_self">Nos 16 thématiques de formation</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="13n3" href="/formation/e-formations-du-moniteur-des-pharmacies/inscription-aux-formations-e-learning-du-moniteur-des-pharmacies.html" target="_self">S'abonner aux formations</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="13n3" href="/formation/e-formations-du-moniteur-des-pharmacies/mon-espace-formation.html" target="_self">Mon espace Formation</a></li>
                                                    


                                                                                                                            </ul>
                                </li>
                                                                            <li class="menu"  id="sm14">
									
                                                                                        <div style="color:#4b4b4b; font-weight:bold; padding-left:10px;">DPC du Moniteur des pharmacies</div>
                                            
                                            <!--
                                            <a tabindex="-1" href="/formation/dpc.html" target="_self">DPC du Moniteur des pharmacies</a>  
                                            -->
                                                <ul class="sous-menu">
                                                                                        
                                                        <li><a tabindex="-1"  id="14n3" href="/formation/dpc.html" target="_self">S'informer sur le DPC</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="14n3" href="/formation/dpc/nos-programmes-dpc.html" target="_self">Découvrir les programmes DPC</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="14n3" href="/formation/dpc/inscription.html" target="_self">S'inscrire à un programme DPC</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="14n3" href="/formation/dpc/inscription.html" target="_self">Inscrire mon équipe</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="14n3" href="/formation/dpc/selection-programme.html?consultation=1" target="_self">Mon espace DPC</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="14n3" href="/formation/dpc/besoin-d-aide.html" target="_self">J'ai besoin d’aide</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="14n3" href="/formation/dpc/faq.html" target="_self">FAQ : tout savoir sur le DPC</a></li>
                                                    


                                                                                                                            </ul>
                                </li>
                                                                            <li class="menu"  id="sm15">
									
                                                                                        <div style="color:#4b4b4b; font-weight:bold; padding-left:10px;">Dispositifs de formation</div>
                                            
                                            <!--
                                            <a tabindex="-1" href="/formation/dpc/dispositifs-de-formation.html" target="_self">Dispositifs de formation</a>  
                                            -->
                                                <ul class="sous-menu">
                                                                                        
                                                        <li><a tabindex="-1"  id="15n3" href="/formation/dpc/dispositifs-de-formation/le-compte-personnel-de-formation.html" target="_self">Compte personnel de formation</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="15n3" href="/formation/dispositifs-de-formation/plan-de-formation.html" target="_self">Plan de formation</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="15n3" href="/formation/dispositifs-de-formation/entretien-professionnel.html" target="_self">Entretien professionnel</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="15n3" href="/formation/dispositifs-de-formation/developpement-prof-continu.html" target="_self">Développement prof. continu</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="15n3" href="/formation/dispositifs-de-formation/conge-individuel-de-formation.html" target="_self">Congé Individuel de formation</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="15n3" href="/formation/infos-pratiques/rechercher-une-formation.html" target="_self">Rechercher une formation</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="15n3" href="/formation/infos-pratiques/referencer-une-formation.html" target="_self">Référencer une formation</a></li>
                                                    


                                                                                                                            </ul>
                                </li>
                                                                    <li class="divider-vertical"></li>
                                                                </ul>
                                </li>
                                                                    <li class="divider-vertical"></li>
                                                                    <li class="dropdown">
                                        <a id="dropac5d8dbef3fe1f226563020e21ce7220" href="/legislation/droit-du-travail.html" target="_self" role="button" class="dropdown-toggle" data-toggle="dropdown">Législation</a>
                                        <ul class="dropdown-menu" role="menu" aria-labelledby="dropac5d8dbef3fe1f226563020e21ce7220">
                                                                                                                            <li class="menu"  id="sm16">
									
                                                                                        <div style="color:#4b4b4b; font-weight:bold; padding-left:10px;">Droit du travail</div>
                                            
                                            <!--
                                            <a tabindex="-1" href="/legislation/droit-du-travail/documents-et-affichages-obligatoires.html" target="_self">Droit du travail</a>  
                                            -->
                                                <ul class="sous-menu">
                                                                                        
                                                        <li><a tabindex="-1"  id="16n3" href="/legislation/droit-du-travail/documents-et-affichages-obligatoires.html" target="_self">Documents obligatoires</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="16n3" href="/legislation/droit-du-travail/questions-reponses-et-cas-pratiques.html" target="_self">Questions-réponses et cas pratiques</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="16n3" href="/emploi/grille-des-salaires/calculer-coefficient-et-salaire.html" target="_self">Calculer coefficient et salaire</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="16n3" href="/emploi/grille-des-salaires/calculer-prime-anciennete.html" target="_self">Calculer sa prime d'ancienneté</a></li>
                                                    


                                                                                                                            </ul>
                                </li>
                                                                            <li class="menu"  id="sm17">
									
                                                                                        <div style="color:#4b4b4b; font-weight:bold; padding-left:10px;">Droit pharmaceutique</div>
                                            
                                            <!--
                                            <a tabindex="-1" href="/legislation/droit-pharmaceutique/documents-obligatoires.html" target="_self">Droit pharmaceutique</a>  
                                            -->
                                                <ul class="sous-menu">
                                                                                        
                                                        <li><a tabindex="-1"  id="17n3" href="/legislation/droit-pharmaceutique/documents-obligatoires.html" target="_self">Registres obligatoires</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="17n3" href="/legislation/droit-pharmaceutique/questions-reponses-et-cas-pratiques.html" target="_self">Questions-réponses et cas pratiques</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="17n3" href="/legislation/droit-pharmaceutique/bonnes-pratiques-de-preparation.html" target="_self">Bonnes pratiques de préparation</a></li>
                                                    


                                                                                                                            </ul>
                                </li>
                                                                                    <li class="menu"><a  id="18n2" tabindex="-1" href="/legislation/formulaires-et-contrats-types.html" target="_self">Formulaires et contrats types</a></li>
                                                                                                                                            <li class="menu"  id="sm19">
									
                                                                                        <div style="color:#4b4b4b; font-weight:bold; padding-left:10px;">Service Moniteur expert</div>
                                            
                                            <!--
                                            <a tabindex="-1" href="/legislation/service-moniteur-expert/le-moniteur-expert.html" target="_self">Service Moniteur expert</a>  
                                            -->
                                                <ul class="sous-menu">
                                                                                        
                                                        <li><a tabindex="-1"  id="19n3" href="/legislation/service-moniteur-expert/le-moniteur-expert.html" target="_self">Découvrir le service</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="19n3" href="/legislation/service-moniteur-expert/mon-historique.html" target="_self">Mon espace Moniteur expert</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="19n3" href="/legislation/service-moniteur-expert/s-abonner.html" target="_self">S'inscrire au service du Moniteur expert</a></li>
                                                    


                                                                                                                            </ul>
                                </li>
                                                                    <li class="divider-vertical"></li>
                                                                </ul>
                                </li>
                                                                    <li class="divider-vertical"></li>
                                                                    <li class="dropdown">
                                        <a id="drop4a9e4a953e4b90c96cf698537a3a3803" href="/gestion/calculer-les-ratios-de-marge.html" target="_self" role="button" class="dropdown-toggle" data-toggle="dropdown">Gestion</a>
                                        <ul class="dropdown-menu" role="menu" aria-labelledby="drop4a9e4a953e4b90c96cf698537a3a3803">
                                                                                                                                    <li class="menu"><a  id="20n2" tabindex="-1" href="/gestion/calculer-les-ratios-de-marge.html" target="_self">Calculer les ratios de marge</a></li>
                                                                                                                                                    <li class="menu"><a  id="21n2" tabindex="-1" href="/gestion/calculer-le-prix-de-vente.html" target="_self">Calculer le prix de vente</a></li>
                                                                                                                                                    <li class="menu"><a  id="22n2" tabindex="-1" href="/gestion/negocier-les-conditions-commerciales.html" target="_self">Négocier les conditions commerciales</a></li>
                                                                                                                                </ul>
                                </li>
                                                                    <li class="divider-vertical"></li>
                                                                    <li class="dropdown">
                                        <a id="dropafe29d8da134394c35a0701cf985f437" href="/emploi/passer-une-annonce.html" target="_self" role="button" class="dropdown-toggle" data-toggle="dropdown">Emploi</a>
                                        <ul class="dropdown-menu" role="menu" aria-labelledby="dropafe29d8da134394c35a0701cf985f437">
                                                                                                                            <li class="menu"  id="sm23">
									
                                                                                         <a tabindex="-1" href="/emploi/espace-candidats.html" target="_self">
                                            Espace candidat                                            </a>

                                            
                                            <!--
                                            <a tabindex="-1" href="/emploi/espace-candidats.html" target="_self">Espace candidat</a>  
                                            -->
                                                <ul class="sous-menu">
                                                                                        
                                                        <li><a tabindex="-1"  id="23n3" href="/emploi/espace-candidats/lire-les-annonces.html" target="_self">Consulter les annonces d'emploi</a></li>
                                                    


                                                                                                                                                    <li><a tabindex="-1"  id="23n3" href="/my-account/my-alerts.html?type=emploi" target="_self">Gérer mes alertes e-mail</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="23n3" href="/emploi/espace-candidats/gerer-un-cv.html?retour=tb" target="_self">Déposer mon CV</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="23n3" href="/emploi/espace-candidats/preparer-ma-candidature.html" target="_self">Préparer ma candidature</a></li>
                                                    


                                                                                                                            </ul>
                                </li>
                                                                            <li class="menu"  id="sm24">
									
                                                                                         <a tabindex="-1" href="/emploi/espace-employeur.html" target="_self">
                                            Espace employeur                                            </a>
                                            											
                                            
                                            <!--
                                            <a tabindex="-1" href="/emploi/espace-employeur.html" target="_self">Espace employeur</a>  
                                            -->
                                                <ul class="sous-menu">
                                                                                        
                                                        <li><a tabindex="-1"  id="24n3" href="/emploi/passer-une-annonce/historique-de-mes-annonces.html" target="_self">Gérer mes annonces</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="24n3" href="/emploi/passer-une-annonce.html" target="_self">Passer une annonce dans le Moniteur des pharmacies</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="24n3" href="/emploi/passer-une-annonce/porphyre-offres-d-emploi.html" target="_self">Passer une annonce dans porphyre</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="24n3" href="/emploi/espace-employeur/preparer-mon-recrutement.html" target="_self">Préparer mon recrutement</a></li>
                                                    


                                                                                                                            </ul>
                                </li>
                                                                            <li class="menu"  id="sm25">
									
                                                                                         <a tabindex="-1" href="/emploi/observatoire-de-l-emploi-pharmaceutique.html" target="_self">
                                            Observatoire de l'emploi pharmaceutique                                            </a>
											
											
                                            <!--
                                            <a tabindex="-1" href="/emploi/observatoire-de-l-emploi-pharmaceutique.html" target="_self">Observatoire de l'emploi pharmaceutique</a>  
                                            -->
                                                <ul class="sous-menu">
                                                                                        
                                                        <li><a tabindex="-1"  id="25n3" href="/emploi/grille-des-salaires/consulter-la-grille.html" target="_self">Consulter les salaires bruts à l'officine</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="25n3" href="/emploi/observatoire/fiches-metiers.html" target="_self">Accéder aux fiches métiers</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="25n3" href="http://fr.linkedin.com/company/le-moniteur-des-pharmacies" target="_self">Le Moniteur des pharmacies sur LinkedIn</a></li>
                                                    


                                                                                                                            </ul>
                                </li>
                                                                    <li class="divider-vertical"></li>
                                                                </ul>
                                </li>
                                                                    <li class="divider-vertical"></li>
                                                                    <li class="dropdown">
                                        <a id="drop751b195ccc1127abcf985f7e7d9e0a1b" href="/transaction.html" target="_self" role="button" class="dropdown-toggle" data-toggle="dropdown">Transaction</a>
                                        <ul class="dropdown-menu" role="menu" aria-labelledby="drop751b195ccc1127abcf985f7e7d9e0a1b">
                                                                                                                            <li class="menu"  id="sm26">
									
                                                                                        <div style="color:#4b4b4b; font-weight:bold; padding-left:10px;">Espace acheteurs</div>
                                            
                                            <!--
                                            <a tabindex="-1" href="/transaction/espace-acheteurs/lire-les-annonces.html" target="_self">Espace acheteurs</a>  
                                            -->
                                                <ul class="sous-menu">
                                                                                        
                                                        <li><a tabindex="-1"  id="26n3" href="/transaction/espace-acheteurs/lire-les-annonces.html" target="_self">Consulter les annonces</a></li>
                                                    


                                                                                                                                                    <li><a tabindex="-1"  id="26n3" href="/my-account/my-alerts.html?type=transaction" target="_self">Gérer mes alertes e-mail</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="26n3" href="/transaction/espace-acheteurs/conseils-pour-choisir-son-officine.html" target="_self">Conseils pour choisir son officine</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="26n3" href="/transaction/espace-acheteurs/les-10-points-cles-de-l-achat.html" target="_self">Les 10 points clés de l’achat</a></li>
                                                    


                                                                                                                            </ul>
                                </li>
                                                                            <li class="menu"  id="sm27">
									
                                                                                        <div style="color:#4b4b4b; font-weight:bold; padding-left:10px;">Espace vendeurs</div>
                                            
                                            <!--
                                            <a tabindex="-1" href="/transaction/espace-vendeurs/le-moniteur-transaction-d-officine.html" target="_self">Espace vendeurs</a>  
                                            -->
                                                <ul class="sous-menu">
                                                                                        
                                                        <li><a tabindex="-1"  id="27n3" href="/transaction/espace-vendeurs/le-moniteur-transaction-d-officine.html" target="_self">Passer une annonce de transaction d'officine</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="27n3" href="/transaction/espace-vendeurs/historique-de-mes-annonces.html" target="_self">Gérer mes annonces</a></li>
                                                    


                                                                                                                            </ul>
                                </li>
                                                                            <li class="menu"  id="sm28">
									
                                                                                        <div style="color:#4b4b4b; font-weight:bold; padding-left:10px;">Infos pratiques</div>
                                            
                                            <!--
                                            <a tabindex="-1" href="/transaction/infos-pratiques/voir-les-prix-de-vente-moyens.html" target="_self">Infos pratiques</a>  
                                            -->
                                                <ul class="sous-menu">
                                                                                        
                                                        <li><a tabindex="-1"  id="28n3" href="/transaction/infos-pratiques/voir-les-prix-de-vente-moyens.html" target="_self">Tendances et prix de vente</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="28n3" href="/transaction/infos-pratiques/tour-de-france-des-transactions.html" target="_self">Tour de France des transactions</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="28n3" href="/guide-de-la-transaction-d-officine.html" target="_self">Guide de la transaction d'officine</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="28n3" href="/transaction/infos-pratiques/questions-reponses-et-cas-pratiques.html" target="_self">Questions-réponses</a></li>
                                                    


                                                                                            
                                                        <li><a tabindex="-1"  id="28n3" href="/transaction/infos-pratiques/adresses-utiles.html" target="_self">Adresses utiles</a></li>
                                                    


                                                                                                                            </ul>
                                </li>
                                                                            <li class="menu"  id="sm29">
									
                                                                                         <a tabindex="-1" href="/transaction/espace-vendeurs/le-moniteur-immobilier-et-divers.html" target="_self">
                                            Passer une annonce "immobiliers et divers"                                            </a>
                               
                                            
                                            <!--
                                            <a tabindex="-1" href="/transaction/espace-vendeurs/le-moniteur-immobilier-et-divers.html" target="_self">Passer une annonce "immobiliers et divers"</a>  
                                            -->
                                                <ul class="sous-menu">
                                                                                        
                                                        <li><a tabindex="-1"  id="29n3" href="/transaction/espace-acheteurs/lire-les-annonces/immobilier-et-divers.html" target="_self">Lire les annonces</a></li>
                                                    


                                                                                                                            </ul>
                                </li>
                                                                    <li class="divider-vertical"></li>
                                                                </ul>
                                </li>
                                                                    <li class="divider-vertical"></li>
                                                                            <li class="dropdown"><a href="/boutique.html" target="_self" class="dropdown-toggle">Boutique 
                                            <div id="boutiquePromo" style="position:relative; left:0px; top:0px; width:1px; height:1px; z-index:1;">
                                              <div style="position:absolute; left:32px; top:-38px; width:35px; height:17px; z-index:1; background-color:#e5001c; color:#fff; text-align:center; font-weight:bold; font-size:12px;">
                                              -5%
                                              </div>
                                            </div></a></li>
                                            <li class="divider-vertical"></li>
                                                                                                        </ul>
            </div>
        </div> <!-- navbar-inner -->

    </div><!-- container -->
</div> <!-- main navbar onglets -->
<script type="text/javascript">
    !function($) {

        "use strict"; // jshint ;_;

        /* DROPDOWN CLASS DEFINITION
         * ========================= */
        var toggle = '[data-toggle=dropdown]'
                , Dropdown = function(element) {
                    var $el = $(element).on('click.dropdown.data-api', this.toggle)
                    $('html').on('click.dropdown.data-api', function() {
                        $el.parent().removeClass('open')
                    })
                }

        Dropdown.prototype = {
            constructor: Dropdown

            , centerMenu: function(e) {
                var $this = $(this);
                $('.dropdown style').remove();
                $this.append('<style>.navbar .nav > li > .dropdown-menu:after {left: ' + (10 + $(this).position().left) + 'px} .navbar .nav > li > .dropdown-menu:before {left: ' + (9 + $(this).position().left) + 'px}</style>')
            }

        }

        /* DROPDOWN PLUGIN DEFINITION
         * ========================== */

        var old = $.fn.dropdown

        $.fn.dropdown = function(option) {
            return this.each(function() {
                var $this = $(this)
                        , data = $this.data('dropdown')
                if (!data)
                    $this.data('dropdown', (data = new Dropdown(this)))
                if (typeof option == 'string')
                    data[option].call($this)
            })
        }

        $.fn.dropdown.Constructor = Dropdown

        /* DROPDOWN NO CONFLICT
         * ==================== */

        $.fn.dropdown.noConflict = function() {
            $.fn.dropdown = old
            return this
        }

        /* APPLY TO STANDARD DROPDOWN ELEMENTS
         * =================================== */
        $('.navbar .nav .dropdown')
                .on('click', Dropdown.prototype.centerMenu)

        $('.navbar .nav > li > .dropdown-menu')
                .each(function() {
                    $(this).css('left', '-' + $(this).parent().position().left + 'px')
                })
    }(window.jQuery);
</script>

<!--googleon: index-->    <!-- AD INSERT -->
                                    <div class="row-fluid">
                <div class="span12 megabanniere">
                    <div id="dhtml">
											
                        ﻿<div id="sas_24370"></div>
<script type="text/javascript">
    sas.cmd.push(function () {
        sas.call("std", {
            siteId: 55556,
            pageId: 419650,
            formatId: 24370,
            target: ''
        });
    });
</script>
<noscript>
    <a href="http://www3.smartadserver.com/ac?jump=1&nwid=1048&siteid=55556&pgname=tout-sauf-emploi-et-transaction-visiteur&fmtid=24370&visit=m&tmstp=1497582853&out=nonrich" target="_blank">
        <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1048&siteid=55556&pgname=tout-sauf-emploi-et-transaction-visiteur&fmtid=24370&visit=m&tmstp=1497582853" border="0" alt=" " />
    </a>
</noscript><div class="pubintru"><div id="sas_24372"></div>
<script type="text/javascript">
    sas.cmd.push(function () {
        sas.call("std", {
            siteId: 55556,
            pageId: 419650,
            formatId: 24372,
            target: ''
        });
    });
</script>
<noscript>
    <a href="http://www3.smartadserver.com/ac?jump=1&nwid=1048&siteid=55556&pgname=tout-sauf-emploi-et-transaction-visiteur&fmtid=24372&visit=m&tmstp=1497582853&out=nonrich" target="_blank">
        <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1048&siteid=55556&pgname=tout-sauf-emploi-et-transaction-visiteur&fmtid=24372&visit=m&tmstp=1497582853" border="0" alt=" " />
    </a>
</noscript><div id="sas_25524"></div>
<script type="text/javascript">
    sas.cmd.push(function () {
        sas.call("std", {
            siteId: 55556,
            pageId: 419650,
            formatId: 25524,
            target: ''
        });
    });
</script>
<noscript>
    <a href="http://www3.smartadserver.com/ac?jump=1&nwid=1048&siteid=55556&pgname=tout-sauf-emploi-et-transaction-visiteur&fmtid=25524&visit=m&tmstp=1497582853&out=nonrich" target="_blank">
        <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1048&siteid=55556&pgname=tout-sauf-emploi-et-transaction-visiteur&fmtid=25524&visit=m&tmstp=1497582853" border="0" alt=" " />
    </a>
</noscript></div>
                        
                    </div>
                    <!-- end dhtml -->
                </div> <!-- end megabanniere -->
            </div>
            <!-- end row-fluid -->
                <!-- END AD INSERT -->
    <div class="row-fluid" style="height:10px;"></div>
</div>

<!-- end  entete -->            <!-- BEGIN bodywrapper: .container -->

            <div class="container-fluid" id="corps">
                <div style="line-height:10px;">&#160;</div>  
                <div>
    <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope
      itemtype="http://schema.org/ListItem"><a itemprop="item" href="http://www.lemoniteurdespharmacies.fr/"><span itemprop="name">Accueil</span></a><meta itemprop="position" content="1" /><span class="divider">/</span></li>
                <li itemprop="itemListElement" itemscope
      itemtype="http://schema.org/ListItem"><a itemprop="item" href="http://www.lemoniteurdespharmacies.fr/actu/actualites/actus-socio-professionnelles.html"><span itemprop="name">Actu</span></a><meta itemprop="position" content="2" /><span class="divider">/</span></li>
                <li itemprop="itemListElement" itemscope
      itemtype="http://schema.org/ListItem"><a itemprop="item" href="http://www.lemoniteurdespharmacies.fr/actu/actualites.html"><span itemprop="name">Actualités</span></a><meta itemprop="position" content="3" /><span class="divider">/</span></li>
                <li itemprop="itemListElement" itemscope
      itemtype="http://schema.org/ListItem"><a itemprop="item" href="http://www.lemoniteurdespharmacies.fr/actu/actualites/actus-socio-professionnelles.html"><span itemprop="name">Actus socio-professionnelles</span></a><meta itemprop="position" content="4" /><span class="divider">/</span></li>
            
                                    <li class="active">Accessibilité : une nouvelle obligation pour le 23 octobre 2017 - 14/06/2017</li>
                     
        </ul>
</div>

                <!-- bodywrapper -->

                <div id="body-wrapper">

                    <div class="row-fluid" id="bb5-mainLayoutRow">
                        <div class="span8 colonne-gauche" id="colonne-gauche"><div class="rootContentSet">
                <div >
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577f658b44660b46"></script>
    <meta name="parution" content="2017-06-14">
        <div id="recherche_actu" class="row-fluid">
        <div class="row-fluid partager"  style="height:22px; ">
            <div class="span5" style=" line-height:22px; font-size:11px; color: #999999;">
                14/06/2017 | Le Moniteur des pharmacies.fr ..
            </div>
            <div class="span7 pull-right " >
                <div class="addthis_inline_share_toolbox  pull-right"></div>
            </div>

        </div>
    </div>
</div>

 <!-- donc lecture = 0 -->
    <div class="row-fluid entete-article">
        <div class="span10">
                        <div class="page-header"><h1>Accessibilité : une nouvelle obligation pour le 23 octobre 2017</h1></div>
                                    <p class="auteurs"><label>Auteur(s) : </label> <span class='auteur'>Anne-Charlotte Navarro, responsable du service Moniteur expert</span></p>                    </div>
    </div>
    Les pharmacies ont jusqu’au 23 octobre 2017 pour mettre à la disposition des patients leur&nbsp;registre d’accessibilité. Cette nouvelle obligation prévue par la loi du 5 août 2015 s’ajoute au dépôt de l’agenda d’accessibilité ou de l’attestation d’accessibilité.

Ce registre doit détailler&nbsp;:

la liste des prestations fournies par l’établissement,si le local est accessible&nbsp;: la copie de l’attestation d’accessibilité,si le local n’est pas accessible&nbsp;: la copie de l’agenda d’accessibilité programmée,si le local bénéficie de dérogation&nbsp;: la copie de l’arrêté préfectoral accordant la dérogation,le document d’aide à l’accueil des personnes handicapées qui sera prochainement disponible auprès du ministère chargé de la construction,les modalités de maintenance ...    <br /><br clear="both" />
                        <div style="height:20px;"></div>   
  
 
        
  
   <div class="alert alert-success span11 row-fluid">
	<h3>ARTICLE R&Eacute;SERV&Eacute; AUX ABONN&Eacute;S<br><br>Pour bénéficier de l'accès aux articles de la revue, vous devez être abonné.</h3>
 <div>
  <div class="well span6">
   
        <fieldset class="newsmed-step1"><h2>Déjà abonné ? Identifiez-vous</h2>
		<form method="POST" class="form-vertical" action="">
		 	<div class="control-group">
               <label class="control-label" for="login" >E-mail</label>
               <input type="text" name="login" id="login" value="" />   
            </div>
            <div class="control-group">
                <label class="control-label" for="password" >Mot de passe</label>
                <input type="password" name="password" id="password" value="" />  
            </div>
     <label><input type="checkbox" name="rememberme" value="1"  checked="checked"/> Rester connecté</label><br>
	 <a href="http://www.lemoniteurdespharmacies.fr/espace-membre/mot-de-passe-oublie.html">Mot de passe oublié ?</a><br>
			<a href="/espace-membre/creer-un-compte.html">Se créer un compte</a>
            <input type="submit" name="submit" value="Se connecter"  class="btn btn-danger" style="margin-right:5px;"/>
            </form>
        </fieldset>
   
   </div> 
     <div class="well span6">
	 <h2>Pas encore abonné ?</h2>
	 <br><a href="/revues/abonnement-mpl.html?utm_source=mpl.fr&utm_medium=paywall-hp&utm_content=mpl&utm_campaign=paywall"><img src="/ressources/upload/imgnewspha/teaser/Packshot_MPL.jpg"></a>
   <br /> <br />
   Le Moniteur des pharmacies où et quand vous voulez sur papier, PC/Mac, iPad, iPhone, smartphone et tablette Android<br><br /><br />
		 <a href="/revues/abonnement-mpl.html?utm_source=mpl.fr&utm_medium=paywall-hp&utm_content=mpl&utm_campaign=paywall" class="btn btn-danger pull-right" style="color:#ffffff">Abonnez-vous</a>
        </fieldset>
   </div>   
  </div> 
  </div>     
    
            <style>
#fullCalModal .btn-danger,#fullCalModal .btn-danger:hover{color:#fff;}
@media screen and (max-width:768px) {
	#fullCalModal.modal.fade.in { top: 10px !important; position: fixed !important; }
}
</style>

<div class="actualite_secondaire">
    <div class="row-fluid" id="entete_actu">
        <div class="contenu_actu span12">
            <!-- AD INSERT -->
            <div id="paveinsideactu">
                                		<div id="sas_39829"></div>
<script type="text/javascript">
    sas.cmd.push(function () {
        sas.call("std", {
            siteId: 55566,
            pageId: 419650,
            formatId: 39829,
            target: ''
        });
    });
</script>
<noscript>
    <a href="http://www3.smartadserver.com/ac?jump=1&nwid=1048&siteid=55566&pgname=home-visiteur&fmtid=39829&visit=m&tmstp=1497582166&out=nonrich" target="_blank">
        <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1048&siteid=55566&pgname=home-visiteur&fmtid=39829&visit=m&tmstp=1497582166" border="0" alt=" " />
    </a>
</noscript>
                
                <div id="pave-inside-actu"></div>
            </div>
            <!-- end AD INSERT -->

            <div class="row-fluid" id="ancre-reactions"> 
<input type='hidden' id="commentaire1" value="">
<input type='hidden' id="auteur1" value="">
<input type='hidden' id="difference" value="314">

<div style='display:none;' id='error'> <h6 style='color:red'>Vous venez d'écrire le même commentaire , merci de réessayer</h6> </div>
<div class="form_reaction_actu" id="form_reaction_actu">
    <h2>Réagir à l'actualité</h2>
    
    <script type="text/javascript">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</script>

    <form class="well form-horizontal" method="post" onsubmit="return masoumission(this);" id="form1">
        <input type="hidden" name="post_comment" value="post_comment" />
        <input type="hidden" name="content" value="af2d4e3246b0a017246a658aff0ac92d" />
        <input type="hidden" name="verif" id="verif">

                <input type="hidden" name="email" id="email" value="">
        <div class="row-fluid">
            <div class="span4">
                <div class="choix_pseudo">

                                        <input type="radio" name="author_type" id="optionsRadios1" value="Anon." checked="checked" style="visibility:hidden;position:absolute;"/>
                    <input type="radio" name="author_type" id="optionsRadios2" value="pseudo" checked="checked" style="visibility:hidden;position:absolute;"/>
                    Pseudo : <input type="text" id="pseudo" name="pseudo" value="" class="input-small obligatoire" style="width:175px" data-target="http://www.lemoniteurdespharmacies.fr/check_pseudo.html">
                                                            <span class="text-error" style="display:none;" id="control-pseudo">Merci de choisir un pseudo</span>
                    <span class="text-error" style="display:none;" id="control-pseudo2">Votre pseudo doit faire moins de 25 caractères</span>
                    <span class="text-error" style="display:none;" id="control-pseudo3">Ce pseudo n'est pas autorisé</span>
                                    </div>
                                <label class="checkbox">
                    <input type="checkbox" checked="checked" id="alert_mail" name="alert_mail" value="1">
                    Je souhaite être averti par mail lors d'ajout de réponses à mon message
                </label>
                                
                                <div id="bloc_email_anonyme">
                    <label style="margin-bottom: 0px;">
                        Votre email : <input type="text" id="email_anonyme" name="email_anonyme" style="width:175px;font-size:12px;" class="obligatoire">
                    </label>
                    <input type="hidden" id="email_anonyme_verification" value="1">
                    <span class="text-error" style="display:none;" id="control-email-anonyme">Vous devez saisir une adresse email</span>
                    <span class="text-error" style="display:none;" id="control-email-anonyme-valid">Votre email n'est pas valide</span>
                </div>
                
            </div>
            <div class="span8">
                <textarea class="span12 obligatoire" rows="10" name="comment" id="comment"></textarea>
                <span class="text-error" style="display:none;" id="control-comment">Merci de renseigner ce champ</span>
            </div>
        </div>


                <div class="row-fluid">
            <div class="span12"><div class="alert alert-info" style="margin:10px 0;"><strong>Vous êtes un professionnel de santé ?</strong> Faites le savoir dans vos contributions en affichant le pictogramme "Professionnel de santé certifié" <a href="#" data-toggle="tooltip" title="Ce picto &quot;Professionnel de santé certifié&quot; s'affichera à côté de votre pseudo."><img src="/ressources/upload/site/certifie-san-v2.png" width="24" style="vertical-align:middle"></a>.  <a id="conecte" href="/espace-membre/creer-un-compte.html">Inscrivez-vous</a> ou <a id="reagir" href="/espace-membre/s-identifier.html">identifiez-vous</a> puis transmettez-nous un justificatif de votre qualité de professionnel de santé (photocopie de carte d'étudiant, de diplôme, de carte de l'Ordre...).</div></div>
        </div>
        
        <div class="row-fluid">

            <div class="span12">
                <p><input type="submit" id="boutonenvoi" value="Envoyer" class="btn btn-danger btn-small pull-right" style="margin-right:12px;margin-top:5px;" /></p>
            </div>
                        <div class="span12" style="font-size:9px;"><br />Cet espace a vocation à débattre et partager vos avis sur nos contenus. En réagissant à cette actualité, vous vous engagez à respecter les <a href="/cgu.html">conditions générales d’utilisation</a> du Moniteur des pharmacies.fr. Tout commentaire calomnieux ou injurieux sera supprimé par la rédaction.</div>
                        
        </div>



    </form>


    
</div>

<script type="text/javascript">

    $(document).ready(function(){

        var p1 = window.location.href;

        $("#reagir").attr('href',"http://www.lemoniteurdespharmacies.fr/espace-membre/s-identifier.html?redirect="+p1);

        $("#conecte").attr('href',"http://www.lemoniteurdespharmacies.fr/espace-membre/creer-un-compte.html?redirect="+p1);


        $('#confirm_pseudo').modal('hide');

        $('#confirm_pseudo').on('hidden.bs.modal', function () {
            $('#confirm_pseudo').modal('hide');
        });

        $('#change_pseudo').click(function() {
            $('html,body').animate({scrollTop: $("#comment").offset().top}, 'slow');
            $('#pseudo').focus();
        });

    });

</script>


<div id="confirm_pseudo" class="modal hide fade in" aria-hidden="false">

    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button><h4>Oups, ce pseudo est déjà associé à un compte</h4>
    </div>

    <div class="modal-body">

        <div class="row-fluid" style="width: 27%;float: left;border-right: 1px solid #eee;">
            <p style="text-align: left;white-space: normal;font-size: 14px;margin: 5px 5px 15px 9px">Vous êtes <span style="font-weight:bold;word-wrap: break-word;" id="pseudo_popup"></span>, identifiez-vous.</p>
            <button onclick="window.location.href='http://www.lemoniteurdespharmacies.fr/espace-membre/s-identifier.html?redirect=www.lemoniteurdespharmacies.fr/topbar_comment_form?content=af2d4e3246b0a017246a658aff0ac92d'" class="btn btn-danger" type="button" data-dismiss="modal" style="margin-left: 9px;text-align:center;">Je m'identifie</button>
        </div>

        <div class="row-fluid" style="width: 36%;float: left;border-right: 1px solid #eee;">
            <p style="text-align: left;white-space: normal;font-size: 14px;margin: 5px 5px 14px 12px">Créez un compte gratuit pour avoir votre propre pseudo</p>
            <button onclick="window.location.href='http://www.lemoniteurdespharmacies.fr/espace-membre/creer-un-compte.html?redirect=www.lemoniteurdespharmacies.fr/topbar_comment_form?content=af2d4e3246b0a017246a658aff0ac92d'" class="btn btn-danger" type="button" data-dismiss="modal" style="margin-left: 12px;">Je créé mon compte</button>
        </div>

        <div class="row-fluid" style="width: 36%;float: left;">
            <p style="text-align: left;white-space: normal;font-size: 14px;margin: 5px 5px 30px 12px">Choisissez un autre pseudo dès maintenant</p>
            <button class="btn btn-danger" type="button" id="change_pseudo" data-dismiss="modal" style="margin-left: 12px;">Je change de pseudo</button>
        </div>

    </div>
</div>



<script>
    $(function() {
        $('a[data-toggle="tooltip"]').tooltip({
            animated: 'fade',
            placement: 'bottom',
            html: true
        });
    });
</script>


</div>
        </div>
    </div>
</div>
<ul class="nav nav-pills navigation-actualites">
                <li class="span4 nav_retour"><a href="http://www.lemoniteurdespharmacies.fr/actu/actualites/actus-socio-professionnelles.html" title="Actus socio-professionnelles">Retour</a></li>        <li class="span4 nav_precedente"><a href="http://www.lemoniteurdespharmacies.fr/actu/actualites/actus-socio-professionnelles/170613-d_n-du-s_ng-operation-missingtype.html" title="D_n du s_ng : opération #MissingType">Précédente</a></li>            </ul>

<style>
    .bbimage-wrapper.figure {width:150px; height:100px; overflow:hidden;cursor: -webkit-zoom-in; cursor: -moz-zoom-in; display:inline-block;border:1px solid #999999; margin: 5px 0 5px 10px}
    figure  img{width:100% !important; height:auto !important;}
</style>
<link rel="stylesheet" href="/ressources/css/magnific-popup.css" />
<script src="/ressources/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script type="text/javascript">
    $(function () {
        $('figure').magnificPopup({
            tClose: 'Fermer (Touche clavier Echap)',
            tLoading: 'Chargement...',
            delegate: 'img',
            type:'image',
            gallery:{
                enabled:true,
                navigateByImgClick: true,
                tPrev: 'Précédent (Touche clavier flèche gauche)',
                tNext: 'Suivant (Touche clavier flèche droite)',
                tCounter: '%curr% sur %total%'
            },
            image: {
                tError: '<a href="%url%">L\'image</a> n\'a pas pu se charger.',
                titleSrc: function(item) {
                    titreimg = "";
                    if (item.el.attr('title')!= ""){
                        titreimg = item.el.attr('title');
                    }else{
                        titreimg = item.el.attr('alt');
                    }
                    return titreimg ;
                }
            },
            callbacks: {
                elementParse: function(item) {
                    item.src = item.el.attr('src');
                    console.log(item); // Do whatever you want with "item" object
                }
            },
            closeBtnInside: true
        });

        $('.corps .figure').last().after('<p>Cliquez sur une vignette photo pour agrandir</p>');

    });
</script>    </div>
</div>
                        <!--googleoff: all--><div class="span4 colonne-droite" id="colonne-droite"><div class="rootContentSet">
            <!--googleoff: index-->
<div >
	<div>
				<div id="ajax_poll"><div id="contexte_sondage" class="contexte_rubrique">
    <!-- <h2 >Enquête flash</h2> -->
    <div class="boxTitre" style="background-color:#fe973b; height:18px; font-weight:700; padding:5px; text-transform:uppercase" >Enquête flash</div>
    <div class="contexte_contenu">
        <form action="#contexte_sondage" method="post" class="row-fluid well form-horizontal form-recherche-simple" name="myform" id="myform">
            <input type="hidden" name="post_poll" value="d137f51745bfc40d423bc167e8e5064a" />
            <input type="hidden" name="redirect" value="http://www.lemoniteurdespharmacies.fr" />
			<div id="message"></div>
            <p id="libelle"><span >Pensez-vous que lister la codéine serait une solution à son détournement ?</span></p>
                                    <div class="article-extra extra-sametopic">
        <label class="radio"><input type="radio" name="sondage[]" value="72b97fc3ecd978c9795c88475aea9533" id="sondage-72b97fc3ecd978c9795c88475aea9533"><span >Oui</span></label>        <label class="radio"><input type="radio" name="sondage[]" value="fe3f62fe3f2c94d46f8347c7e67824e7" id="sondage-fe3f62fe3f2c94d46f8347c7e67824e7"><span >Non</span></label>        <label class="radio"><input type="radio" name="sondage[]" value="1765e9f4b7912d7bdcfbd48afb88d6e5" id="sondage-1765e9f4b7912d7bdcfbd48afb88d6e5"><span >Je ne sais pas</span></label></div>
                                        <div class="control-group">
                    <label class="control-label" for="mot">Commentaires :</label>
                    <div class="controls"> <input type="text" id="commentaire" name="commentaire" placeholder="Commentaires" class="span12"></div>
                </div>
                        <p class="text-right submit"><button type="submit" class="btn btn-danger btn-small" onclick="setAllCookie();">Voter</button></p>
        </form>
    </div>
</div>
<script type="text/javascript" language="JavaScript">

    $(function() {
        $.fn.setCookie = function(name,value) {
            var name=name;
            var value=value;
            var days=30;
            var expires;
            if (days) {
                var date = new Date();
                date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
                expires = "; expires=" + date.toGMTString();
            }
            else {
                expires = "";
            }
            document.cookie = name + "=" + value + expires + "; path=/";

        }
        $.fn.setAllCookie = function(){
            $.fn.setCookie("cookie_post_poll",document.forms["myform"]["post_poll"].value);
            $.fn.setCookie("cookie_commentaire",document.forms["myform"]["commentaire"].value);
            var checkedValue = '';
            var inputElements = document.getElementsByName('sondage[]');
            for(var i=0; inputElements[i]; ++i){
                if(inputElements[i].checked){
                    checkedValue += inputElements[i].value+',';
                }
            }
            if(checkedValue.length>0){
                $.fn.setCookie("cookie_sondage",checkedValue.substring(0,checkedValue.length-1));
            }
        }
        $( "#myform" ).submit(function( event ) {
            var choice = $("input[name='sondage[]']:checked", "#myform").val();
            console.log(choice);

            if (typeof choice === "undefined") {
                $("#message").html('<p style="margin:10px 0;"><b style="color:red">Vous devez choisir une réponse !</b></p>');
                event.preventDefault();
            } else {
                $.fn.setAllCookie();
                $("#message").html('');
                return true;
            }
        });
    });
</script></div>
		
	</div>
</div>
<!--googleon: index-->

            <div >
		<!-- Pavé 1 -->
    		<div>
									
			<div class="pub_sas">
<div id="sas_24371"></div>
<script type="text/javascript">
    sas.cmd.push(function () {
        sas.call("std", {
            siteId: 55556,
            pageId: 419650,
            formatId: 24371,
            target: ''
        });
    });
</script>
<noscript>
    <a href="http://www3.smartadserver.com/ac?jump=1&nwid=1048&siteid=55556&pgname=tout-sauf-emploi-et-transaction-visiteur&fmtid=24371&visit=m&tmstp=1497582854&out=nonrich" target="_blank">
        <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1048&siteid=55556&pgname=tout-sauf-emploi-et-transaction-visiteur&fmtid=24371&visit=m&tmstp=1497582854" border="0" alt=" " />
    </a>
</noscript>	<div style="font-size:9px;margin-top:0;text-align:right;font-variant:small-caps;">Publicité</div>
</div>
			
		</div>
		<br />

	<!-- Pavé 3 -->

		<div>
			<div class="pub_sas">
<div id="sas_43938"></div>
<script type="text/javascript">
    sas.cmd.push(function () {
        sas.call("std", {
            siteId: 55556,
            pageId: 419650,
            formatId: 43938,
            target: ''
        });
    });
</script>
<noscript>
    <a href="http://www3.smartadserver.com/ac?jump=1&nwid=1048&siteid=55556&pgname=tout-sauf-emploi-et-transaction-visiteur&fmtid=43938&visit=m&tmstp=1497582854&out=nonrich" target="_blank">
        <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1048&siteid=55556&pgname=tout-sauf-emploi-et-transaction-visiteur&fmtid=43938&visit=m&tmstp=1497582854" border="0" alt=" " />
    </a>
</noscript>	<div style="font-size:9px;margin-top:0;text-align:right;font-variant:small-caps;">Publicité</div>
</div>
			
		</div>
		<br />
    </div>            <div >
<style>
.bloc-col-drt{
	border:1px solid #D7DFE6 !important;
	padding: 3px !important;
	margin: 0px 0px 15px !important;
}

.header-drt{
	background-color: #B400A5 !important; 
}

.style-titre{
	padding: 5px !important;
	color:#fff !important;
	font-weight: 700 !important; 
	text-transform: uppercase !important;
	font-size: 14px !important; 
	margin-bottom: -3px !important;
	line-height: 20px !important;
}


.img-dpc{ 
	width: 276px !important;
	height:141.188px !important;
	padding-top: 5px !important;
	padding-left: 7px !important;
}

.bloc-col-drt-contenu{
	margin-top: 10px !important;
	width: 280.844px !important;

}

.liste{
	list-style-type: none !important;
	margin-left: 8px !important;
}
</style>

<div class="bloc-col-drt">
	<div class="header-drt">
		<div class="titre">
		 <span class="style-titre">DPC</span>
		</div>
	</div>
<!-- fin header bloc -->

	<div class="bloc-col-drt-img">
		<a href="/formation/dpc/developpement-professionnel-continu.html">
        	<img src="http://www.lemoniteurdespharmacies.fr/images/depot/dpc-pharmacie.png" alt="développement professionnel continu" class="img-dpc">
        </a>
	</div>
<!-- Fin contenu img -->

	<div class="bloc-col-drt-contenu">
		<ul class="liste">
			<li> <a href="/formation/dpc.html" class="boxLien">> Découvrir le catalogue des programmes</a></li>
			<li> <a href="/formation/dpc/inscription.html" class="boxLien">> S'inscrire à un programme</a></li>
			<li> <a href="/formation/dpc/selection-programme.html?consultation=1" class="boxLien">> Accéder à mon espace DPC</a></li>
			<li> <a href="/formation/dpc/demande-d-information" class="boxLien">> Besoin d'aide ?</a></li>
		</ul>
	</div>
</div>
</div>            ﻿<div  style="margin-top:-20px;">
<div class="row-fluid contexte_rubrique" style="width:97%;"><div class="titreColDroite" style="color:#ffffff!important;background-color:#df0022;padding:3px;text-transform:uppercase;font-size:14px;margin-bottom:10px;font-weight:bold;">Revue</div>
		<div class="contexte_contenu row-fluid">
			<div class="span5" id="revue1">
				<!-- ccba16c42b3138c5572357a880024e8c - /revues/le-moniteur-des-pharmacies/article--><img src="/images/eb6/2e76f91b109ac1dc1218cd47bafa9/couv2.jpg" alt="Le Moniteur des pharmacies" />				<ul class="liste_mea">
					<li style="background:none;"><a href="/revues/le-moniteur-des-pharmacies/presentation-de-la-revue-le-moniteur-des-pharmacies" class="boxLien">> Découvrir</a></li>
					<li style="background:none;"><a href="/revues/abonnement-mpl.html" class="boxLien">> S'abonner</a></li>
					<li style="background:none;"><a href="/recherche-dans-le-site.html?from=0&cat=Revues&rev=Le+Moniteur+des+Pharmacies&t=date" class="boxLien">> Accéder aux archives</a></li>
				</ul>
			</div>
			<div class="span5 offset1" id="revue2">
				<!-- ccba16c42b3138c5572357a880024e8c - /revues/le-moniteur-des-pharmacies/article--><img src="/images/729/e3c99f7b8d20c56bef1830e82c8a1/couv.jpg" alt="Le Moniteur des pharmacies - Cahier Formation" />				<ul class="liste_mea">
					<li><a href="/revues/le-moniteur-des-pharmacies/edition-numerique.html" class="boxLien" style="color:#df0022;">> Lire l'édition numérique sur ordinateur</a></li>
				</ul>
				
			</div>
		</div>
		<script>
		$( document ).ready(function() {
			$("#revue1").find("img").attr("alt", "le Moniteur des pharmacies");
			$("#revue2").find("img").attr("alt", "édition numérique");
			$(".wkforums").find("img").attr("alt", "forums");
		});
		</script>

	</div>		
</div>
            <div > 

<!-- pave 2 -->
    		<div>
						<div class="pub_sas">
<div id="sas_32988"></div>
<script type="text/javascript">
    sas.cmd.push(function () {
        sas.call("std", {
            siteId: 55556,
            pageId: 419650,
            formatId: 32988,
            target: ''
        });
    });
</script>
<noscript>
    <a href="http://www3.smartadserver.com/ac?jump=1&nwid=1048&siteid=55556&pgname=tout-sauf-emploi-et-transaction-visiteur&fmtid=32988&visit=m&tmstp=1497582598&out=nonrich" target="_blank">
        <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1048&siteid=55556&pgname=tout-sauf-emploi-et-transaction-visiteur&fmtid=32988&visit=m&tmstp=1497582598" border="0" alt=" " />
    </a>
</noscript>	<div style="font-size:9px;margin-top:0;text-align:right;font-variant:small-caps;">Publicité</div>
</div>
            
		</div>
		<br />
		
     
<style type="text/css">
    .bloc-forum .title {
        display: block;
        background: #69657E !important;
        text-transform: uppercase;
        padding: 5px;
        margin-top: 0px;
        color: #fff;
        font-weight: bold;
    }
    
   .deliver {
        padding: 10px 10px 0;
    }
    
    .alignForum {
        text-align: center;
    }
    
    /*
    .bloc-forum a {
        border: 1px solid #69657E;
        display: block;
        font-weight: bold;
        padding: .5em .3em;
        /*padding: 45px 0.3em 0.5em;
        text-align: center;
        text-decoration: none;
    }

    .bloc-forum a:hover {
        color: #69657E
    }
    */
</style>

<div class="modules-block contexte_rubrique bloc-forum">
    <div class="title">Forum</div>
    <p class="deliver" style="margin-bottom:10px">
        Exprimez-vous et échangez avec vos confrères sur les forums
    </p>
    <div style="padding:0 10px">
        <div class="row-fluid" style="margin:0 0 10px">
            <img alt="Exprimez-vous sur les forums" src="/images/depot/forum/blocdroiteforum.jpg">
        </div>
        <div style="margin-bottom:15px" class="row-fluid ">
            <div class="span6">
                <a class="boxLien" href="/revues/le-moniteur-des-pharmacies/forum.html"> > Forum du<br>&nbsp;&nbsp;&nbsp;Moniteur</a>
            </div>
            <div class="span6">
                <a class="boxLien" href="/revues/porphyre/forum.html"> > Forum de<br>&nbsp;&nbsp;&nbsp;Porphyre</a>
            </div>
        </div>
    </div>
</div>

    					<!-- pave 4 -->
		<div>
			<div class="pub_sas">
<div id="sas_45185"></div>
<script type="text/javascript">
    sas.cmd.push(function () {
        sas.call("std", {
            siteId: 55556,
            pageId: 419650,
            formatId: 45185,
            target: ''
        });
    });
</script>
<noscript>
    <a href="http://www3.smartadserver.com/ac?jump=1&nwid=1048&siteid=55556&pgname=tout-sauf-emploi-et-transaction-visiteur&fmtid=45185&visit=m&tmstp=1497582598&out=nonrich" target="_blank">
        <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1048&siteid=55556&pgname=tout-sauf-emploi-et-transaction-visiteur&fmtid=45185&visit=m&tmstp=1497582598" border="0" alt=" " />
    </a>
</noscript>	<div style="font-size:9px;margin-top:0;text-align:right;font-variant:small-caps;">Publicité</div>
</div>
            
		</div>
		<br />
    </div>            <div >
    <div class="modules-block contexte_rubrique">

<div style="background-color: #937e01;padding:3px;text-transform:uppercase;font-size:14px;margin-bottom:10px;font-weight:bold;color:#ffffff;">Moniteur Expert</div>    

<div class="body clearfix">
<a href="/legislation/service-moniteur-expert/le-moniteur-expert.html">
<img src="/img/site/expert-CME3.jpg" style="width:281px;" alt="Moniteur expert">
</a>
</div>


<div class="body clearfix">

    <div class="body clearfix" style="margin-left:10px;">
    <!--<div>
    <a href="/formation/dpc/selection-programme.html" class="lienUniverDPC" style="color:#333333; font-weight:bold">Rejoindre mon programme</a>
    </div>-->
    <div>
    <a href="/legislation/service-moniteur-expert/le-moniteur-expert.html" class="boxLien" >> Découvrir le service</a>
    </div>
    <div>
    <a href="/legislation/service-moniteur-expert/s-abonner.html" class="boxLien" >> S'abonner</a>
    </div>
    <div>
    <a href="/legislation/service-moniteur-expert/poser-une-question.html" class="boxLien" >> Poser une question (abonnés)</a>
    </div>
    </div>
</div>
</div>
<script type="text/javascript" src="/js/jquery.lazyload.min.js"></script>
<script>
$("img.lazy").lazyload({
    effect : "fadeIn",
  failure_limit : 10
});
</script>
</div>            <div >
        <style>
    .header{
        border: 1px solid #D7DFE6;
        
    }
    .title{
        display: block;
        background:#DF0022;
        text-transform: uppercase;
        padding: 5px;
        margin-top:0px;
        color:#fff;
font-weight:bold;
 font-size: 14px !important;
        
    }
    .liens ul li a{
        font-weight: bold;
        font-size:11px;
        
    }
    .liens ul li{
        list-style-type:none;        
    }
    .liens ul{
        margin-left:10px;
    }
    .deliver{
        padding-left:10px;
        padding-top:10px;
    }
    .pictureright{
        padding-left:10px;
        margin-bottom:10px;
        width:276px;
    }
body #dhtml{z-index:1 !important}
body #dhtml img { max-height:none !important;}
</style>
<div class="modules-block contexte_rubrique">

   <div class="title"> Service "Les médicaments à délivrance particulière"</div>
   <p class="deliver">
       Pour délivrer en toute sécurité 
   </p>
    <div class="pictureright">
       <img src="http://www.lemoniteurdespharmacies.fr/images/depot/madphomepage.jpg" alt="Le Pack"></div>
    <div class="txtright">
        
    </div>
    <div class="liens">
      <ul><li>
            <a href="/comptoir/medicaments/medicaments-a-delivrance-particuliere/dictionnaire-des-medicaments-a-delivrance-particuliere.html">
                > Accéder aux fiches 
            </a>
        </li>   
        <li>
            <a href="/medicaments-a-delivrance-particuliere/pack-les-medicaments-a-delivrance-particuliere.html">
                > S'abonner
            </a>
        </li>   
        <li>
            <a href="/medicaments-a-delivrance-particuliere.html">
                > Découvrir le service
            </a>
        </li>
       </ul></div>
</div>
</div>            <div >
	<!-- pave 2 -->
   
</div>            <div >
    </div>            <div >
    </div>    </div>
</div><!--googleon: all-->
                    </div>
                </div>
                <!-- /end bodywrapper -->

                
<!-- AD INSERT -->

<style>
@media (min-width: 960px) {
	#megabanniere_footer {margin-left:-20px !important; width:980px !important;text-align:center}
	#megabanniere_footer .span12 img{max-width:100%}
}
</style>

 <div class="row-fluid" id="megabanniere_footer">
        <div class="span12">
                        <div id="dhtml2">
                <div class="pub_sas pub_footer">
                        <div id="sas_32987"></div>
<script type="text/javascript">
    sas.cmd.push(function () {
        sas.call("std", {
            siteId: 55556,
            pageId: 419650,
            formatId: 32987,
            target: ''
        });
    });
</script>
<noscript>
    <a href="http://www3.smartadserver.com/ac?jump=1&nwid=1048&siteid=55556&pgname=tout-sauf-emploi-et-transaction-visiteur&fmtid=32987&visit=m&tmstp=1497582598&out=nonrich" target="_blank">
        <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1048&siteid=55556&pgname=tout-sauf-emploi-et-transaction-visiteur&fmtid=32987&visit=m&tmstp=1497582598" border="0" alt=" " />
    </a>
</noscript>            </div>
                
            </div>
        </div>

    </div>
 

<br clear="float">
<div style="height:5px;"></div>
<div id="footer" class="row-fluid" style="margin-bottom:45px">
    <div class="span8" id="liens" style="margin-left:-6px;">
        <ul>
            <li><a href="/contact.html">Contacts</a></li>
            <li><a href="/charte-qualite.html">Charte de qualit&eacute;</a></li>
            <li><a href="/cgv.html">CGV</a></li>
            <li><a href="/cgu.html">CGU</a></li>
            <li><a href="/mentions-legales.html">Mentions l&eacute;gales</a></li>
            <li><a href="http://media.lemoniteurdespharmacies.fr/index.html">Publicit&eacute;</a></li>
            <li><a href="/emploi.html">Annonces</a></li>
            <li class="last"><a href="/faq.html">FAQ</a></li>
        </ul>
    </div>
</div>

<!-- debut cookie CNIL -->

<div id="conteneurCookies" class="clearfix">
    <style>
        #conteneurCookies {
            background: rgba(0,0,0,0.7);
            width: 100%;
            position: fixed;
            bottom: 0;
            right: 0;
			left: 0;
            z-index: 9999;
            padding:10px 0;
            display: none;
        }
		#conteneurTextCookies {
            margin: 0 auto;
            padding: 0 20px 0 10px;
            font: 12px arial;
            line-height: 16px;
            color: #fff;
            text-align: left;
        }
        #conteneurCookies a {
            font-weight: bold;
        }
		
		#conteneurTextCookies .fermeCookie {
            cursor: pointer;
            font-size: 12px;
            float: right;
            text-decoration: none;
            margin-right: 15px;
        }
		@media screen and (min-width: 960px) {
			#conteneurTextCookies{
				width: 940px;
			}
		}
    </style>
    <div id="conteneurTextCookies">
        En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des services et offres adaptés à vos centres d’intérêts.<a class="fermeCookie" href="#">X</a><br>
        <a href="/charte-qualite.html" class="lienCookie">Pour en savoir plus et paramétrer les cookies...</a>
    </div>
</div>
<script type="text/javascript" src="/ressources/js/apis_google/jquery.cookie.min.js"></script>
<script type="text/javascript">
    (function (jQuery) {
        if (jQuery.cookie('cookie_cnil') == null) {
            jQuery('#conteneurCookies').css('display', 'block');
            jQuery('a.fermeCookie').click(function () {
                jQuery('#conteneurCookies').hide(500);
                jQuery.cookie('cookie_cnil', 'cnil_ok', {expires: 390, path: '/'});
                return false;
            });
        }
        ;
    })(jQuery);
</script>

<!-- fin cookie CNIL -->

<script type="text/javascript" src="/js/smartadserver_ajax.js"></script>

<!-- js combined :  jquery.validate.min.js,bootstrap.min.js,bootstrap-filestyle.min.js'-->
<!--<script type="text/javascript" src=""></script>
    <script type="text/javascript" src=""></script>
    <script type="text/javascript" src=""></script>-->

<script type="text/javascript" src="/ressources/js/bootstrap_jquery_combined.js"></script>

    <script type="text/javascript">
        jq172 = jQuery.noConflict(true);
        if (jQuery === undefined) {
            jQuery = $ = jq172;        
        }
    </script>
    <!--handle custom script-->
    <script type="text/javascript" src="/ressources/js/bb.js" id="bb5-scripts"></script>
    
    
    
    
<!-- /actu/actualites/actus-socio-professionnelles/170614-accessibilite-une-nouvelle-obligation-pour-le-23-octobre-2017.html -->


<!-- Google Analytics Social Button Tracking -->

<script>!function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');</script>

<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=118949628132700&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>



 

    <script type="text/javascript" src="/ressources/js/jquery.smartbanner.js"></script>
    <script type="text/javascript">
          $(function() { $.smartbanner() } )
    </script>

    <script type="text/javascript" src="/ressources/js/allScript.js"></script>

    <script type="text/javascript" src="/js/jquery.magnific-popup.min.js"></script>
    <script type="text/javascript" src="/js/jquery.cookie.min.js"></script>

<!---------- js combined :  common.js,xmlhttp.js,uri.js,cluster.js => common_xmlhttp_uri_cluster.js'--------->
    <!--<script type="text/javascript" src="/ressources/js/common.js"></script>
    <script type="text/javascript" src="/ressources/js/xmlhttp.js"></script>
    <script type="text/javascript" src="/ressources/js/uri.js"></script>
    <script type="text/javascript" src="/ressources/js/cluster.js"></script>-->
<script type="text/javascript" src="/ressources/js/common_xmlhttp_uri_cluster.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js"></script>
<script type="text/javascript">
$(function(){ 
	$("#appendedInputButton").live('input', function() {
		$("#appendedInputButton").autocomplete({
			source: '/ressources/php/elastic/autocompletion.php?b=mp&q='+$("#appendedInputButton").val(),
			minLength : 2,
			select : function(event, ui){
			window.location="/recherche-dans-le-site.html?text="+ui.item.value;
			}
		});
	});
});
</script>
<!--Adblock Check-->
<script src="/ressources/js/ads.js" type="text/javascript"></script>
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(checkAds()); 
        function checkAds() {
            if (document.getElementById('adsense') != undefined) {
                document.write("<script>dataLayer.push({'event':'adBlock','blocked':'false'});</sc" + "ript>");
            } else {
                document.write("<script>dataLayer.push({'event':'adBlock','blocked':'true'});</sc" + "ript>");
            }
        }
// ]]></script>
<!--End Adblock Check-->            </div>
            <!-- END bodywrapper -->
        </div>
        <!-- END BB5 SITE WRAPPER -->
    </body>
</html>